What BlogEngine.NET binary is 27978 built against?

Oct 10, 2009 at 2:35 PM

I've had problems trying to integrate 27978 with 1.5.1.23.  Will attempt with 1.5.1.24 before rewriting a combined version of both.